Home Forums Themes Support Claue error code

This topic contains 10 replies, has 2 voices, and was last updated by  kintanei 5 minutes ago.

Viewing 11 posts - 1 through 11 (of 11 total)
  • Author
    Posts
  • #14342
    kintanei
    Supported

    Hi,

    Every time I update a page I get this screenshot. I attach the image.

    Attachments:
    You must be logged in to view attached files.
    #14352

    Hi Kintanei,

    Could you send us admin account as private reply. We need closer check.

    Thanks

    #14516
    kintanei
    Supported
    This reply has been marked as private.
    #14552

    Hi Kintanei,

    I updated plugin JAS Addons. It now ok.

    Best regards

     

    #14553
    kintanei
    Supported
    This reply has been marked as private.
    #14555

    Could you record a video how to reproduce this bug.

    Thanks

    #14614
    kintanei
    Supported
    This reply has been marked as private.
    #14636

    Could you tell us how to reproduce this bug to show the message step by step.

    Thanks

    #14725
    kintanei
    Supported

    Hi,

    The error happens when you are browsing the control panel. For example you enter the products section and select one and go back, the error appears.

    Best regards!

    #14741

    Hi,

    Could you try clear cache on your browser. I check your site but don’t see the issue.

    Best regards!

    #14747
    kintanei
    Supported

    Perfect, you´re the best!

    Best regards!

Viewing 11 posts - 1 through 11 (of 11 total)

You must be logged in to reply to this topic.