Home Forums Themes Support Claue error code

Tagged: 

This topic contains 15 replies, has 2 voices, and was last updated by  Harry 9 months ago.

Viewing 15 posts - 1 through 15 (of 16 total)
  • Author
    Posts
  • #14342

    Hi,

    Every time I update a page I get this screenshot. I attach the image.

    Attachments:
    You must be logged in to view attached files.
    #14352

    Hi Kintanei,

    Could you send us admin account as private reply. We need closer check.

    Thanks

    Harry
    Premium Wordpress themes and plugins, Best WooCommerce theme https://themeforest.net/user/janstudio/portfolio?ref=janstudio

    #14516
    This reply has been marked as private.
    #14552

    Hi Kintanei,

    I updated plugin JAS Addons. It now ok.

    Best regards

     

    Harry
    Premium Wordpress themes and plugins, Best WooCommerce theme https://themeforest.net/user/janstudio/portfolio?ref=janstudio

    #14553
    This reply has been marked as private.
    #14555

    Could you record a video how to reproduce this bug.

    Thanks

    Harry
    Premium Wordpress themes and plugins, Best WooCommerce theme https://themeforest.net/user/janstudio/portfolio?ref=janstudio

    #14614
    This reply has been marked as private.
    #14636

    Could you tell us how to reproduce this bug to show the message step by step.

    Thanks

    Harry
    Premium Wordpress themes and plugins, Best WooCommerce theme https://themeforest.net/user/janstudio/portfolio?ref=janstudio

    #14725

    Hi,

    The error happens when you are browsing the control panel. For example you enter the products section and select one and go back, the error appears.

    Best regards!

    #14741

    Hi,

    Could you try clear cache on your browser. I check your site but don’t see the issue.

    Best regards!

    Harry
    Premium Wordpress themes and plugins, Best WooCommerce theme https://themeforest.net/user/janstudio/portfolio?ref=janstudio

    #14747

    Perfect, you´re the best!

    Best regards!

    #14749

    You’re welcome.

    Feel free contact us again if you need more help.

    Have a nice day!

    Harry
    Premium Wordpress themes and plugins, Best WooCommerce theme https://themeforest.net/user/janstudio/portfolio?ref=janstudio

    #14897

    Hi,

    the problem keeps showing up.. I have deleted the cookies and the cache but the problem continues. Could you look at it again?

    Thanks again.

    Attachments:
    You must be logged in to view attached files.
    #14909

    Hi,

    I tried your site on Chrome, Firefox on macOS it still work well. Could you try another browser or disable some extensions of browser.

    Best regards

    Harry
    Premium Wordpress themes and plugins, Best WooCommerce theme https://themeforest.net/user/janstudio/portfolio?ref=janstudio

    #15104

    Hi,

    witch Chrome and Firefox there are´t problem. The problem is in Safari browser. I usually use Safari for work. Before it worked perfect.. I don´t know.

    Best regard!

Viewing 15 posts - 1 through 15 (of 16 total)

You must be logged in to reply to this topic.