Home Forums Themes Support Claue MetaSlider full width

Tagged: 

This topic contains 11 replies, has 3 voices, and was last updated by  Harry 1 week, 2 days ago.

Viewing 12 posts - 1 through 12 (of 12 total)
  • Author
    Posts
  • #26504

    Hi,

    I am trying to create a MetaSlider with full width. But currently it not showing in full width

    Attachments:
    You must be logged in to view attached files.
    #26513

    Hi,

    Thank you for choosing our theme.

    Please edit the row wrap slider and follow this screen shot http://take.ms/LtNnT

    Kind regards

    Harry
    Premium Wordpress themes and plugins, Best WooCommerce theme https://themeforest.net/user/janstudio/portfolio?ref=janstudio

    #26514

    Hi,

    The above screenshot is not working

    #26517

    Hi,

    Sorry, please follow this http://prntscr.com/lgw3ln

    Regards

    Harry
    Premium Wordpress themes and plugins, Best WooCommerce theme https://themeforest.net/user/janstudio/portfolio?ref=janstudio

    #26518

    Hi,

    I did as you said, but still, it shows as same. I am attaching the settings screenshot

    Attachments:
    You must be logged in to view attached files.
    #26523

    Please uncheck in “Wrap Content” if issue still there, please send us you site url and temporary admin account as private reply we will check and help you fix.

    Thanks

    Harry
    Premium Wordpress themes and plugins, Best WooCommerce theme https://themeforest.net/user/janstudio/portfolio?ref=janstudio

    #32370
    biesuniformes
    Support Expired

    Hi ! I changed the images of my sliders and the texts, but suddenly the images are not changing automatically, like a carrousel. The slider only shows one image.

    This is the code I’m using:

    <h4 class=”f__libre fs__18″><font color=”#f65255″>Comprá online y recibilo en tu casa</h4>
    <h3 class=”fs__50 tu fwb”><font color=”#68b2b8″>ENVÍOS A DOMICILIO</h3>
    <p></p>
    Comprar!

     

    Is there something wrong?

    I just changed the images and the text and suddenly it wasn’t working.

    Thank you for your help !

     

    Attachments:
    You must be logged in to view attached files.
    #32377

    @biesuniformes Could you please create new topic with your site url and login credentails, We will check and help you solve problem.

    Thanks

    Harry
    Premium Wordpress themes and plugins, Best WooCommerce theme https://themeforest.net/user/janstudio/portfolio?ref=janstudio

    #32408
    biesuniformes
    Support Expired
    This reply has been marked as private.
    #32409

    @biesuniformes: The issue because you add “font” tag but not close tag http://prntscr.com/od74ge

    I recommend use style=”color” to change color for the text and change your site password because you send public.

    Kind regards

    Harry
    Premium Wordpress themes and plugins, Best WooCommerce theme https://themeforest.net/user/janstudio/portfolio?ref=janstudio

    #32410
    biesuniformes
    Support Expired

    Hi Harry, thanks for your help but it didn’t work. 😐

     

    #32414

    @biesuniformes please check all font tag in caption. I still see font tag on caption.

    If issue still there please create new topic with new login credentials, i will help you solve problem.

    Kind regards

    Harry
    Premium Wordpress themes and plugins, Best WooCommerce theme https://themeforest.net/user/janstudio/portfolio?ref=janstudio

Viewing 12 posts - 1 through 12 (of 12 total)

You must be logged in to reply to this topic.